Jan-Lukas Else

Thoughts of an IT expert

https://jlelse.blog/dev/crostini-fix

A comment by Denis:

Hi. I installed the last version of CloudReady on my laptop, and as expected Crostini doesn't work. I'm not a Linux user, and don't understand anything in that, i just need to download VS Code, and as i understood it is possible only with Crostini. Maybe anyone can do a short video tutorial of what's done here on this page? Because i absolutely don't understand what's going on here and possibly I'm not the only one who doesn't. Video tutorial would be very useful. Thank you in advance!

Interactions & Comments